Articles sur : Obtenir de l'aide
Cet article est aussi disponible en :

Corriger les visuels et les scènes

👩‍🔧 Comment corriger les problèmes de visuels et de scènes ?


Le visuel de la scène ne correspond pas à la narration


  • Cliquez sur l'icône de régénération de la carte de scène pour refaire uniquement cette scène.
  • Modifiez l'Image Prompt dans l'onglet Visual pour être plus précis.
  • Utilisez l'onglet Edit Image pour des modifications ciblées sans tout régénérer.


Mettre à jour l'apparence d'un personnage dans toutes les scènes


  • Modifiez le personnage existant dans Characters → Story Characters → sélectionnez le personnage → Visual Description. Mettez à jour le personnage existant plutôt que d'en créer un doublon : une nouvelle fiche de personnage ne met pas à jour les scènes qui utilisent l'original.
  • Régénérez chaque scène qui utilise le personnage. Dans la scène, ouvrez Image → Generate New et générez l'image. Pour régénérer aussi le mouvement, ouvrez Motion et générez-le une fois l'image prête. Générer uniquement l'image ne régénère pas le mouvement.
  • Régénérez d'abord une seule scène et vérifiez le résultat avant de mettre à jour les autres. La régénération consomme des crédits ; la génération du mouvement peut être l'étape la plus coûteuse.


📚 Guide complet : Comment garder des personnages, objets et décors cohérents ?


Le mouvement paraît peu naturel


  • Essayez un modèle de mouvement par défaut fiable, puis simplifiez.
  • Utilisez une seule action claire dans votre prompt de mouvement plutôt que plusieurs instructions.
  • Essayez une durée plus courte et régénérez.


La synchronisation labiale est décalée


  • Vérifiez que la scène montre un visage net et de face.
  • Régénérez le visuel de la scène en gros plan ou en plan moyen avant d'appliquer la synchronisation labiale.
  • Essayez un autre modèle de synchronisation labiale.



Questions fréquentes


Pourquoi mes scènes sont-elles des images fixes ?
Vous avez généré un storyboard. Utilisez Select Scenes to Generate Motion pour les animer, à droite, sous l'aperçu Full Video.


Une scène est ratée ou dupliquée. Que faire ?
Régénérez cette scène depuis l'onglet Image de la scène, dans le storyboard de votre story. C'est généralement un problème ponctuel du modèle. Vous pouvez essayer de changer de modèle dans le menu déroulant.



Pour vous aider à choisir un modèle ou résoudre un problème d'e-mails d'export, contactez-nous via le chat en direct ou à support@atlabs.ai.

Mis à jour le : 25/10/2026

Cet article a-t-il répondu à vos questions ?

Partagez vos commentaires

Annuler

Merci !